Aktuelles
  • Um Zugriff auf den Download zu erhalten

    bitte das Thema Download Freischaltung Für Mitglieder lesen: Info zum Downloadbereich

Calibra Problem mit dem Cali

Jogy59

Opel Neuling
Mitglied seit
18 Juni 2019
Beiträge
12
So, dann komm ich auch schon mal als Greenhorn mit meinem Cali Problem.
Ich habe mir einen Opel Calibra gekauft. Das gute Stück ist etwas verhunztund soll wieder fahrbereit gemacht werden.
Während der Fahrt, ging zuerst die MKL an und danach leuchteten alle Kontrollleuchten auf. Der Cali stellte daraufhin seinen Dienst ein und ging aus.
Wenn ich ihn nun starten möchte, geht keine Kontrollleuchte im Amaturenbrett an. Die Batterie ist voll. Woran kann dies nun liegen? Meine Vermutung ist, das irgendetwas mit der Elektrik nicht stimmt, nur was?
Zwischenzeitlich habe ich den Katalysator, den Auspuff und die Bremsen hinten gewechselt.
Vielleicht hat jemand eine Idee von euch, wonach ich suchen bzw woran es liegen kann. Eine benachbarte Autowerkstatt habe ich bereits aufgesucht, da man mir sagte, er wäre der Opel Spezialist. Doch alles was er sagte war, " verschrotte diese Karre ". Das kommt natürlich nicht in Frage.
 

Andre

Administrator
Mitglied seit
28 April 2013
Beiträge
462
Hallo Jogy59

also bei der elektrik würde ich erstmal alle Sicherungen checken und alle masse kabel. macht das Auto keinen murks mehr ??
wenn die MKL an wahr würde ich erstmal fehlercode auslesen .;)

was für ein Motor hast du drinne in deinem Cali ????
 

Jogy59

Opel Neuling
Mitglied seit
18 Juni 2019
Beiträge
12
Hallo Andre,
danke für deine Antwort.

Sicherungen wurde bereits beim auftreten des Problems gecheckt. Diese sind alle okay.
Fehlercode auslesen? Dazu müßte doch Strom an den Leitungen anliegen, oder? Da beim einschalten der Zündung keine einzige Kontrollleuchte im Amatrenbrett leuchtet und auch das Radio nicht angeht, würde ich sagen, da kommt nirgendwo Saft an.
Ein Nachbar, der hinzukam als ich gestern nochmal auf Fehlersuche war, meinte das eventuell ein Kabelbruch im Kabelbaum die Ursache sein könnte.

Der Motor in meinem Cali : 2.0 i / 85 kw (115 PS) / C 20 NE
 

Andre

Administrator
Mitglied seit
28 April 2013
Beiträge
462
HI Jogy59

Radio geht auch nicht und alle sicherungen sind ok , geh zum schrott und hol dir einen neues Zündschloss deins scheint hinüber zu sein, da gibt es keinen zweifel ,da dein gesamtes system spannungslos ist weil sämtliche spannung übers zündschloss kommt.
 

Jogy59

Opel Neuling
Mitglied seit
18 Juni 2019
Beiträge
12
Hallo Andre,
Erst einmal Danke, für deine Antwort.

Meine Frau sagte heute mittag zu mir, "Sag mal wenn du den Zündschlüssel drehst gehen alle Kontrollleuchten an. Könnte es sein das es am Schloß liegt?" Ich so, "Nö, kann ich mir nicht vorstellen". Ist eigentlich logisch.
Werde die Tage mal den Schrottler besuchen.
 

Werbung

Oben Unten